antiguo
Predeterminado
Ayuda postgre - 08-11-2011, 17:34
(#1)
Avatar de cidgc
Since: Jun 2010
Posts: 4
BronzeStar
Hola a todos, mi problema es q, he comprado el Holdem Mger, y lo he instalado, y cuando le doy para abrirlo, y empieza como a cargar, y despues sale un mensage que dice:
"holdem manager, cannot connet to the postgresql database server."

haber si a alguien le ha pasado lo mismo, o sabe como solucionarlo
 
antiguo
Predeterminado
me paso algo parecido creo - 09-11-2011, 01:13
(#2)
Avatar de pintupax
Since: Jun 2010
Posts: 41
SilverStar
a mi me paso lo mismo y no pude usarlo los 15 dias de prueba mande email a soporte del holden manayer y no me han contestado al cargar y instalar el posgret no te deja seguir y no se abre a ver si alguien sabe algo. cuanto te ha consatado si lo logras instalar cuentame algo. gracias
 



Discusiones similares
Discusión Iniciada por Foro Respuestas Último post
problemas con postgre saNdrote Software de Apoyo 0 27-01-2011 18:39
procesos postgre.exe vegue_rp Software de Apoyo 8 24-01-2011 03:39
Me estoy volviendo loco con el postgre Frescu75 Software de Apoyo 1 25-02-2010 22:18
postgre SLQ ?? JIJOK Software de Apoyo 2 12-05-2009 11:02